当前位置:HOME >> 新闻 >> 业界消息 >> 正文
MySQL一级漏洞爆出
来源:net Post Time:2012-06-12 Poster:colin

All MariaDB and MySQL 严重漏洞被发现,

涉及5.1.61, 5.2.11, 5.3.5, 5.5.22 版本,


Security vulnerability in MySQL/MariaDB 在知道用户名的情况下(如root)

直接反复重试(平均大约256次)即可登入CVE-2012-2122

请大家更新 版本~

原文:http://seclists.org/oss-sec/2012/q2/493

热点文章
相关文章
Powered by MYSQL.CN © 2005, 2006